Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Honda HR-V" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
yes.gif
 
 
Reply to this topicStart new topic
> Сигнал не работает!, раньше такок было....
petr166
сообщение 6.12.2010, 13:35
Сообщение #1


*****
Группа: Пользователи 
Сообщений: 272
Регистрация: 19.3.2010
Город: Рязань
Авто: Honda HR-V
Пол: Мужской
Поблагодарили: 11 раз(а)


Раньше такое было но после день два катаешся и он вновь появляеться, а теперь вообще не работакт только клацает в шитке предохранителей и все попробывал поменять рылюшки не помогает (может не те менял? smile.gif) вобщем помогите советом!!!



ссылка
 464674040  
+Quote Post
Master777
сообщение 6.12.2010, 13:56
Сообщение #2


********
Группа: Модераторы 
Сообщений: 1625
Регистрация: 2.11.2007
Город: Омск
Авто: другое
Пол: Мужской
Поблагодарили: 30 раз(а)


а при подаче питания к сигналу он орёт? мне кажется дело именно в нём
 168326254  
+Quote Post
rgraz
сообщение 7.12.2010, 7:24
Сообщение #3

Иной (светлый)
**********
Группа: Пользователи 
Сообщений: 9346
Регистрация: 12.9.2008
Город: Новосибирск
Пол: Мужской
Поблагодарили: 1485 раз(а)


Цитата:
(Master777 @ 6.12.2010, 16:56) *
а при подаче питания к сигналу он орёт? мне кажется дело именно в нём

+1, попробовать напрямую кинуть провод + на клемму аккума. Если не заорет, то менять надо дуделку.



Забота у нас такая, Забота наша простая. Жила бы страна родная. И нету других забот.
 
+Quote Post


Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 12.12.2017, 3:57